Username
Forgot password?
Welcome to our site!
Or Join with FTTF

installation

0
votes
0 answers
344 views
 
bla bla bla
asked 2016-07-15 18:48:18
In PHP
 
cgomezpcl
0
votes
0 answers
615 views
 
how can I leave lampcms running with mysql db
asked 2015-02-18 16:05:52
 
jebac
1
vote
5 answers
899 views
 
I'm trying to install windows8 on my laptop but some errors are occurs  
asked 2014-11-13 00:16:35
 
shallu
Latest answer by: modgil
2 years and 1 month ago
2
votes
1 answer
808 views
 
This the latest we have pulled from the master branch from github. Once i have  filled the registration form and click on Register, it gives me…
asked 2014-11-11 03:43:12
In MongoDB
 
Rishabbh Dua
Latest answer by: Rishabbh Dua
2 years and 2 months ago
0
votes
0 answers
385 views
 
Hi, all. I want to test this software on an Windows server, running IIS. Am I on a hiding to nowhere?
asked 2013-12-12 21:22:09
 
Michael Tanaka
0
votes
1 answer
418 views
 
I was able to get everything installed and working using Apache with fcgi and I have lampcms installed in subdir:…
asked 2013-11-15 08:01:48
 
Warren Gwartney
Latest answer by: Warren Gwartney
3 years and 2 months ago
3
votes
2 answers
1593 views
 
Hi, I'm done with all the installation steps and I've defined all the Settings for lampcms but still nothing gets loaded. When I access phptest.php,…
asked 2013-09-25 06:18:57
In PHP
 
Ayush Rawat
Latest answer by: Harry Nyko
3 years and 3 months ago
0
votes
0 answers
346 views
 
hi there i have problem with a new lampcms site. here is the domain: http://tumedicoresponde-ehecatl.rhcloud.com/ it is installed on open…
asked 2013-08-03 01:04:01
In PHP
 
Ehecatl
0
votes
1 answer
506 views
 
Hi, I've just installed all the stuff to deploy LampCMS, started lighttpd, and accessed to the home page. It looks fine except that the page layout…
asked 2013-07-22 05:45:53
In Bugs
 
yayamamo
Latest answer by: yayamamo
3 years and 5 months ago
0
votes
1 answer
79508 views
 
Hi Dmitri, I've just tried running the geo_import.php script and got the following error:- "FastCGI sent in stderr: "PHP message: PHP Warning: …
asked 2013-05-25 13:49:56
In Bugs
 
drew1two
Latest answer by: Dmitri Snytkine
3 years and 6 months ago
0
votes
0 answers
349 views
 
It's not documented in the requirements / installation, but php-xml is required for lampcms to work, it seems :)
asked 2013-05-21 21:01:32
In Bugs
 
Jonathan Cook
0
votes
0 answers
419 views
 
Hi all, Has someone got lampcms to work with ispconfig3 and nginx at all? If so, your help would be greatly appreciated. Main problem being that…
asked 2013-05-11 03:24:43
In New stuff
 
drew1two
0
votes
0 answers
457 views
 
I was finally able to install and log in to my installation of LampCMS but now unfortunately I am getting some errors with my CSS files. I am not…
asked 2013-04-13 20:27:29
In JavaScript
 
Ri Alberto
0
votes
1 answer
675 views
 
I am really close (or at least I think I am) to finishing the installation of LampCMS but now I have this error and it seems like there is not much…
asked 2013-04-13 14:28:26
 
Ri Alberto
Latest answer by: Ri Alberto
3 years and 9 months ago
0
votes
4 answers
21476 views
 
Hi I just installed Lampcms on a new VPS in DigitalOcean.com and installed mongodb lighttpd php-gd and all the requirements. I have everything setup…
asked 2013-04-12 23:02:20
In PHP
 
Ri Alberto
Latest answer by: malajisi
3 years and 9 months ago
0
votes
2 answers
833 views
 
Hi, I am trying to setup Centos in my CentOS 6.3 x64   server but when I run the phptest.php script it says I do not have GD installed. I did…
asked 2013-04-03 09:57:46
 
Ri Alberto
Latest answer by: Ri Alberto
3 years and 9 months ago
2
votes
0 answers
858 views
 
I just made a short video tutorial on how to install a MongoDB easily from 10gen yum repository You can watch it here.
asked 2012-12-08 08:47:18
In MongoDB
 
Dmitri Snytkine
1
vote
1 answer
456 views
 
I've installed LampCMS sucessfully on my Centos 6.0 server. My  php version is 5.3.2. However I got the following error while access the…
asked 2012-11-05 02:06:14
In PHP
 
petertseng
Latest answer by: petertseng
4 years and 2 months ago
0
votes
0 answers
406 views
 
I ran the phptest.php on my browser after uploading the files on Hostgator (which I am using for my blog). However, on accessing the file in…
asked 2012-11-02 12:32:15
In Bugs
 
Shekhar Kashyap
0
votes
2 answers
1568 views
 
Managed to find a MongoDB-friendly webhost. Verified that server met all specs by running phptest.php.  Now, any attempt to access the site…
asked 2012-09-22 19:11:42
In New stuff
 
finid
Latest answer by: finid
4 years and 3 months ago
Pages : 1 | 2 >

Alert